tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg_install package is old

On Sun, Aug 09, 2009 at 09:04:40PM -0500, Eric Haszlakiewicz wrote:
> The version of the pre-built pkg_install tarball is 20090406.  This is
> pretty old.  Is anyone going to update this?

Just update your world. All active branches should have
pkg_install-20090610 in base.


Home | Main Index | Thread Index | Old Index