tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Showstoppers in pkgsrc [Was: Partial update for pulseaudio-0.9.15: libtool-2.x needed]

Thomas Klausner wrote:
> I think we should go forward this way though; i.e. update pkgsrc
> gettext and default all opsys (or at least NetBSD) to use it.
> If you feel like doing that, _please_ go ahead :)

I personally would prefer someone really using NetBSD would do it of 
course ;).

Hasso Tepper

Home | Main Index | Thread Index | Old Index