pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Outdated version of uCON64.

I noticed on that you are still using version
2.0.0 of uCON64, which I develop and maintain. Would it be possible for you to
upgrade to the latest version, 2.1.0? It includes quite a few bug fixes and
code improvements as well as new features. If you need any assistance I am
willing to help, but I do not have access to nor the time to set up a machine
running NetBSD.
The download link of the source code of uCON64 2.1.0 is:
Kind regards,

Home | Main Index | Thread Index | Old Index