pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: www/firefox build failure

On Fri, Aug 09, 2013 at 01:08:10AM +0100, Robert Swindells wrote:
> I guess I was really asking to see if we needed to bump the required
> versions of any of the prerequisite packages.
> It looks as if nss needs to be >= 3.15.

Looks like it:

I had 3.15.1.



Home | Main Index | Thread Index | Old Index