pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: www/firefox build failure

Patrick Welche wrote:
>On Thu, Aug 08, 2013 at 01:29:39AM +0100, Robert Swindells wrote:
>> Is anyone else seeing build problems with latest www/firefox on
>> NetBSD-current ?
>"works for me" (amd64)


I guess I was really asking to see if we needed to bump the required
versions of any of the prerequisite packages.

It looks as if nss needs to be >= 3.15.

Robert Swindells

Home | Main Index | Thread Index | Old Index