pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Removing postgresql83

This version has reached EOL in February 2013, so I think we should
remove it, especially in light of the recent security problem for
which there'll be no official fix:

Also, we still have 8.4 in pkgsrc, so there shouldn't be any big
migration problems.


Home | Main Index | Thread Index | Old Index