pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [LINUX] xpkgwedge conflict

On Mon, Oct 01, 2012 at 09:50:13PM +0200, Dario Niedermann wrote:
> The xpkgwedge-1.17 package conflicts with mkfontscale (any version) so
> it looks like it can't be built if the latter's installed.

xpkgwedge shouldn't be used at all.


Home | Main Index | Thread Index | Old Index