pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

PostgreSQL 9.1 by default


Currently, pkgsrc builds PostgreSQL 8.4 by default,
while PostgreSQL 9.1 is out for a long time already.
I'm going to change default to be PostgreSQL 9.1 in two weeks,
unless someone comes with strong reason not to do that.


Home | Main Index | Thread Index | Old Index