pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: more xorg updates

On Sun, 15 Jul 2012 08:52:01 +0900, Thomas Klausner <> 

For libpciaccess, I've updated netbsd_pci.c using the current xsrc
version. This might have broken something on older NetBSD's. Please
check if you use NetBSD 4 or 5 and modular xorg, and file a bug report
with details if something did break.


OBATA Akio /

Home | Main Index | Thread Index | Old Index