pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


Hi there!

I am trying to get FreeCiv to be updated on a popular NetBSD platform and was informed that the current version available in pkgsrc is
2.2.2 but the current version of FreeCiv is 2.3.2.  Could you please make
2.3.2 available through pkgsrc?


Home | Main Index | Thread Index | Old Index