pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: lang/php* broken on NetBSD, patch supplied

One correction to what I just wrote.  It's not print/cups itself which
fails, but one of its dependencies, devel/m4.
John Stalker
School of Mathematics
Trinity College Dublin
tel +353 1 896 1983
fax +353 1 896 2282

Home | Main Index | Thread Index | Old Index