pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

chromium 10

Hi, all.
I have updated wip/chromium to 10.0.648.205 and tested it on both NetBSD-5.1
amd64 & i386. The test on amd64 seems more unstable than i386. You may type
this command - "# ulimit -Sn 400" or "% limit descriptors 400" depends on
your shell if you get a crash frequently. Please test it and report,
especially on DragonFly, thanks.


Home | Main Index | Thread Index | Old Index