pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: update devel/cppcheck with qt option

On Tue, Apr 19, 2011 at 09:23:51AM -0500, Jeremy C. Reed wrote:
> I want to upgrade but it will break the option. Okay if I upgrade if it 
> breaks option?

Sure. I'll take a look at it.

Home | Main Index | Thread Index | Old Index