pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

In the message on Fri, 08 Apr 2011 13:20:09 +0200,
Thomas Klausner <> wrote:

> For these packages noone has spoken up:
> acroread7-7.0.9

Please keep it because acroread8 and acroread9 with Japanese font
packages (in wip) don't work properly on -current/i386 with

I'm using it with its Japanese font packages.

Japan Advanced Institute of Science and Technology (JAIST)

Attachment: pgpRyqDmP9na2.pgp
Description: PGP signature

Home | Main Index | Thread Index | Old Index