pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

> xmp-2.5.1

Why the vulnerability-list show all the versions has the security issue?
Via the web page, the affected versions are <=2.5.1 and it has been
fixed since 2.6.0 by checking it in change log.


Home | Main Index | Thread Index | Old Index