pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: vlc kde4 PLIST issue

On Tuesday 25 January 2011 22:34:04 David Brownlee wrote:
> I don't know if this is related to having kde4 installed on my
> machine, but vlc PLIST fails with the error below.

From a quick look at the configure script, yes it is.

package should be changed to add


and PLIST fixed to match what you are seeing.


Home | Main Index | Thread Index | Old Index