pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Can't build misc/openoffice3 on i386-5.1_RC4?

On Fri, Nov 05, 2010 at 09:42:48AM -0500, John D. Baker wrote:
> I'm running into the following trying to build openoffice3 on
> i386-5.1_RC4:

Log the full build to file and check for an error much earlier.


Home | Main Index | Thread Index | Old Index