pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Please, update comms/obexftp to 0.23

On Tue, Jul 06, 2010 at 07:09:22PM -0400, wrote:
> I am not able to get the version of comms/obexftp in pkgsrc to
> build.

I've just tried on NetBSD-5.99.36/amd64 and it built and packaged
What is the problem you're seeing?

Home | Main Index | Thread Index | Old Index