pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Please, update comms/obexftp to 0.23

I am not able to get the version of comms/obexftp in pkgsrc to build. There's a
newer version available, 0.23, which can use the obexfs package (because obexfs
requires obexftp 0.22 or later). I tried packaging obexftp-0.23, but couldn't
get it to build. I have a set of the patches currently in the tree updated (some
were removed), if anyone would be interested in these.

Home | Main Index | Thread Index | Old Index