pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: graphics/netpbm darwin issues

> grpahics/netpbm fails to build correctly under darwin(10.4.0) Mac OS X 10.6.4
> Unfortunately I don't have the build error lying around anymore.
> Upgrading netpbm to a new version resolved the issue.

Updated. Thanks. :)


Home | Main Index | Thread Index | Old Index