pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


Currently etm-420nb1 is listed as the active release with python 2.6 as 
required. The current release is actually 621 and only python 2.5.2 is 
required. I'm hoping that this can be corrected - there have been very 
significant changes since 420.  Would this be possible?


Daniel Graham
Professor of Economics
243 Social Sciences Building
Duke University
Durham, NC 27708-0097
919 660-1802

Home | Main Index | Thread Index | Old Index