pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Building for perl-5.10.0nb6: cannot open Makefile

I'm trying to build pkgsrc-current/lang/perl5 on NetBSD-current/i386.
I get:

        ===> Configuring for perl-5.10.0nb6
        ===> Building for perl-5.10.0nb6
        make: cannot open Makefile.

Full build log is available at,
anyone got an idea how to fix. Sure this shouldn't happen... :-/

 - Hubert

Home | Main Index | Thread Index | Old Index