pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: How to require JRE 1.5 or 6?

Yuji Yamano schrieb:
On Mon, 14 Sep 2009 10:25:24 +0900, "OBATA Akio" <> 

Does it not work as you expected?
It seems that just PKG_JVM* checks in pkglint do not reflect the

Here is the patch to sync with the reality. It works for me.

To me, too. Thanks for providing it.


Home | Main Index | Thread Index | Old Index