pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: eagle tarball cannot be found

> Eagle is still available, there are only two problems: first, they dont permit
> redistribution (see makefile) and second the package need updating.
...and Eagle 5.0 doesn't work with our linux emulation - it apparently
needs TLS or something to that effect.

Home | Main Index | Thread Index | Old Index