pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: help with POEDIT

On Thu, Aug 06, 2009 at 09:37:42PM +0200, Petr Topiarz wrote:
> I am writing to you all to help me with POEDIT package. The package is  
> marked broken needing wxgtk with unicode support.

In case you missed it, the package has been updated.


Home | Main Index | Thread Index | Old Index