pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: bootstrap failure in current (Linux/i386)

On Thu, Mar 05, 2009 at 10:49:38PM +0200, Aleksey Cheusov wrote:
> > The libnbcompat version is correct.
> glibc-2.3.6 doesn't provide TAILQ_LAST at all.
> libnbcompat doesn't implement it too.
> Who is that idiot?

The one that doesn't bother to check current before complaining. 


Home | Main Index | Thread Index | Old Index