pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

x11/gnome-control-center fails to build

NetBSD 4, recent pkgsrc, everything else up to date.

  [extremely long link line]
  ld: cannot find -lltdlc
  gmake[3]: *** [gnome-sound-properties] Error 1
  gmake[3]: Leaving directory 

I don't have ltdlc and I don't find a lot about it googling.

Attachment: pgpZCynkNCop0.pgp
Description: PGP signature

Home | Main Index | Thread Index | Old Index