pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: net/ekiga

Andrew Ball wrote:

    Now that xvidcore seems to build (thanks to everyone who helped
with that), I find myself unable to build net/ekiga, which I hope to
use for simple videoconferencing.

- Andy Ball.

checking for XV... configure: error: Package requirements (xv) were not met:

No package 'xv' found

What version of NetBSD are you using?

Home | Main Index | Thread Index | Old Index