pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: kdebase doesn't build +information

On Sun, Oct 19, 2008 at 01:48:48PM -0200, Mandacarú Cascavel wrote:
> NetBSD-current version: 4.99.73
> After building kdebase successfully in [almost] all recent NetBSD-current 
> versions, system is sending the following message:

wrstuden just told me about this:
Please try with sa.h version 1.13.

I.e. cvs update and install a newer userland (after updating your kernel).


Home | Main Index | Thread Index | Old Index