pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Can't compile gnumeric

> checking for perl... /usr/pkg/bin/perl
> checking for XML::Parser... configure: error: XML::Parser perl module
> is required for intltool
> *** Error code
> p5-XML-Parser-2.36 is installed correctly without problems.!.

Have a look at the config.log output to see what the actual error specific 
to this is.

(I removed current-users from my reply.)

Home | Main Index | Thread Index | Old Index