pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Can't compile gnumeric

I'm trying to compile gnumeric from the last pkgsrc (updated today)
and get the next error:

checking for perl... /usr/pkg/bin/perl
checking for XML::Parser... configure: error: XML::Parser perl module
is required for intltool
*** Error code

p5-XML-Parser-2.36 is installed correctly without problems.!.


Francisco Valladolid H.
 -- - Jesus Christ follower.

Home | Main Index | Thread Index | Old Index