pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkgsrc-2008Q2 under NetBSD 4.0.0_PATCH (was: your mail)

On Wed, Aug 06, 2008 at 10:42:43AM -0700, Paul Newhouse wrote:
> Where did I go wrong?

Why are you trying to use "bootstrap" under NetBSD at all? "pkgsrc"
will only need a newer version of "pkg_install" which will get
build automatically.

        Kind regards

Matthias Scheler                        

Home | Main Index | Thread Index | Old Index