pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: update chat/pidgin

 >> Packaged version of chat/pidgin just doesn't work.
 >> It says "Your version is too old..." and blablabla.

> I'm surprised you're having trouble -- I'm not.  Perhaps one specific
> protocol?  I use jabber (to a private jabber server) and AIM.

I forgot to mention that all this is about ICQ.

> As for upgrading -- I believe we're still in the middle of pkgsrc
> freeze, so the update can't happen immediately.  But the freeze should
> end soon.
Ok. But in this case pidgin/icq will not work in 2008Q2.

Best regards, Aleksey Cheusov.

Home | Main Index | Thread Index | Old Index