pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: X news reader for port amd64?

* Paul Goyette:
> xrn didn't even finish installing.  And trying to install pan fails 
> while installing the required dependency gtkspell.

I'm running amd64-almost-but-not-quite-current, and I've been using both
pan as well as knode. 

Martijn van Buul - 

Home | Main Index | Thread Index | Old Index