pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: bug in gnutls Makefile?

Gnutls-2.2.2, before pullup, also require same version of libgcrypt :-<

On Sat, 24 May 2008 15:37:50 +0900, Tyler Retzlaff 
<> wrote:

> There was a recent pullup for this package to 2008Q1.  Can you check
> and request a pullup if it is needed on the branch as well?

"Of course I love NetBSD":-)
OBATA Akio /

Home | Main Index | Thread Index | Old Index