pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: bug in gnutls Makefile?

--On 2008/05/23 22:41 -0400 "Steven M. Bellovin" <> wrote:

The gnutls Makefile asks for libgcrypt>=1.2.2.  However, the configure
script seems to want 1.2.4.  Should that be fixed?

Yes, and fixed.  Thanks!

"Of course I love NetBSD":-)
OBATA Akio /

Home | Main Index | Thread Index | Old Index