pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


Hi, I've added 

.include "../../x11/xproto/"

to a package's Makefile, but x11/xproto is not built as a dependancy. I guess 
pkgsrc finds a native version. How can I force pkgsrc to use pkgsrc version 
of xproto?

Home | Main Index | Thread Index | Old Index