NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

NetBSD on Amazon EC2

Hi Folks

I begin using NetBSD 6.1.3 on Amazon ec2, previously using NetBSD 6.1
amd64, whenever the 6.1.3 AMI available don´t contain support for X11.

There are a AMI with X11 support ?

While installing git with pkgin, it fail to install correctly

Thanks for reading.

Best Regards.

Francisco Valladolid H.
 -- - Jesus Christ follower.

Home | Main Index | Thread Index | Old Index