NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

libtool prob


Trying to install software on a Soekris box running NetBSD 6 beta (or
something) from early September, I get this:

libtool: compile: unable to infer tagged configuration
libtool: compile: specify a tag with `--tag'
*** Error code 1

I have tried updating libtool, but it didn't help. :-(  Pkgsrc was updated

Ideas?  Thanks!


Home | Main Index | Thread Index | Old Index