NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Compiling x11-links from pkgsrc

Matthias Scheler schrieb:
On Tue, Jan 26, 2010 at 05:27:55PM +0100, Dirk H. Schulz wrote:
The make of this fails because "x11-links-0.43 requires X headers to be installed".

Can you please try newer "pkgsrc" sources? "x11-links-0.43" is very

        Kind regards

I have updated to 2009Q4, but the messages stays the same, it is 0.43 also.


Home | Main Index | Thread Index | Old Index