Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: openssl breakage: apache2, kdelibs3, mutt-devel

On Tue, 25 Aug 2009, Thomas Klausner wrote:
> On current/amd64, apache, mutt-devel and kdelibs3 fail with similar
> errors:

wip/kdelibs4 has some patches to deal with the equivalent issue there.  
I haven't yet looked to see how well they map onto the kdelibs3 code 
as I don't have any -current systems to try on at the moment.


Home | Main Index | Thread Index | Old Index