Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Can 5.0.1 be built from sources on 5.99.15?

On Wed, 12 Aug 2009, Mandacarú Cascavel wrote:

> Hi Friends.
>  I'm trying to build NetBSD 5.0.1 i386 on a machine running NetBSD-current 
> 5.99.15 amd64. The following first command is being used:
> ../ -m i386 tools
> The building process stops at the output below. Am I missing anything or this 
> building isn't for any reason possible?

there are some pullups in the queue to fix this getline fallout


Home | Main Index | Thread Index | Old Index