Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkgsrc and openssl on NetBSD current


It looks like the recent openssl updates to NetBSD current causes some 
packages not to build.  Examples are php5 and apache22.  Should this be fixed 
package by package or there some type of shim that can be added to current (or 
did I mess up my system)?


Home | Main Index | Thread Index | Old Index