Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: can't compile emulators/qemu

> Hi, 
> I'm using NetBSD 5.0_BETA on i386 and can't compile qemu.
> Errormessage attached.

AFAIK qemu cannot be compiled by gcc-4, shipped with NetBSD-5.
You can try to use gcc-3 from pkgsrc.

Best regards, Aleksey Cheusov.

Home | Main Index | Thread Index | Old Index