Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


On Mon, Sep 08, 2008 at 03:55:59PM +0300, Martti Kuparinen wrote:
> Is there any special reason why we have a prerelease version of GCC 4.1.x 
> in NetBSD 4.99.x instead of the latest 4.3.x?

GPL3 and lots of infrastructure changes in GCC 4.2 and later.
Don't bother about the prerelease part, it doesn't matter much.


Home | Main Index | Thread Index | Old Index