Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: i386 current upgrade and binary compatibility

On Thursday 27 March 2008, you wrote:
> Did you 'postinstall fix obsolete'?  If so, the problem is that you
> deleted previous versions of krb5 libraries, and you can grab them from
> 4.0.
> This was a bug; the set lists have been modified not to list these as
> obsolete.

I did indeed.  Thank you!


Home | Main Index | Thread Index | Old Index