Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: heimdal (was Re: the state of ldap on netbsd) writes:

>more-modern applications.  Of course, the one in pkgsrc isn't
>a lot newer, but there is a pr open about that.  I'd really
>like to see Heimdal 1.1 in pkgsrc, and maybe in the base
>system for 5.0.

I have a working patch to Heimdal 1.0.1 for -current and netbsd-4.
No LDAP of course :-)

If anyone wants to test, please contact me.

                                Michael van Elst
                                "A potential Snark may lurk in every tree."

Home | Main Index | Thread Index | Old Index