tech-userlevel archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: radiusd: Error detected by libpthread: Invalid mutex.

> I suggest that the package should be changed to use the system ldap copy if 
> available
But it does use the system ldap, doesn't it? Only nss uses libldap while 
rlm_ldap uses libldap_r.

Home | Main Index | Thread Index | Old Index