tech-userlevel archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: cannot compile <future> with gcc 4.6

On Wed, Aug 29, 2012 at 11:38:33PM -0400, James K. Lowden wrote:
>   The project I'm working on needs C++11

I'm curious, why is that?

(trapped in a C++ world where there is not even C99 support available in the
shiny developement environment)

Home | Main Index | Thread Index | Old Index