tech-userlevel archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: tn3270, mset and map3270

On 17/01/2010 01:03, Christos Zoulas wrote:
I think we should still maintain termcap for compatibility. Otherwise
old binaries are going to break.

Binary compat is maintained, except for the NetBSD extensions.



Home | Main Index | Thread Index | Old Index